Guest

Preview Tool

Cisco Bug: CSCuj88296 - Traffic to or from port 67 is not marked correctly Sent out as DSCP 0

Last Modified

Feb 14, 2018

Products (149)

  • Cisco Catalyst 2960-S Series Switches
  • Cisco Catalyst 2960S-F48FPS-L Switch
  • Cisco Catalyst 3560-12PC-S Compact Switch
  • Cisco Catalyst 3560E-12D-E Switch
  • Cisco Catalyst 3560CG-8TC-S Compact Switch
  • Cisco Catalyst 2960S-24PD-L Switch
  • Cisco Catalyst 2960G-24TC-L Switch
  • Cisco Catalyst 2960-24TC-L Switch
  • Cisco Catalyst 3560E-48PD-E Switch
  • Cisco Catalyst 3750V2-24FS Switch
View all products in Bug Search Tool Login Required

Known Affected Releases

15.0(2)SE4

Description (partial)

Symptom:
Traffic to or from port 67 is not marked correctly Sent out as DSCP 0

Conditions:
We have the following configuration on the interface:
description N2X test port
switchport access vlan 114
switchport mode access
switchport voice vlan 701
switchport port-security maximum 3
switchport port-security aging time 1
switchport port-security aging type inactivity
no logging event link-status
load-interval 60
priority-queue out
no snmp trap link-status
spanning-tree portfast
service-policy input pm_att_classes_voip_data
ip dhcp snooping trust
!
Bug details contain sensitive information and therefore require a Cisco.com account to be viewed.

Bug Details Include

  • Full Description (including symptoms, conditions and workarounds)
  • Status
  • Severity
  • Known Fixed Releases
  • Related Community Discussions
  • Number of Related Support Cases
Bug information is viewable for customers and partners who have a service contract. Registered users can view up to 200 bugs per month without a service contract.