Guest

Preview Tool

Cisco Bug: CSCub09472 - NSS and NSPR Vulnerabilities for RHSA-2012:1090-1 (CVE-2012-0441)

Last Modified

Aug 06, 2018

Products (1)

  • Cisco Unified Communications Manager (CallManager)

Known Affected Releases

9.0(1.10000.32)

Description (partial)

Symptoms:
Cisco Unified Communications Manager includes a version of Network Security Services (NSS) that is affected by the vulnerabilities identified by the 
following Common Vulnerability and Exposures (CVE) IDs: 

CVE-2012-0441

This bug was opened to address the potential impact on this product.

Conditions:
Cisco Unified Communications Manager 9.0(1)
Bug details contain sensitive information and therefore require a Cisco.com account to be viewed.

Bug Details Include

  • Full Description (including symptoms, conditions and workarounds)
  • Status
  • Severity
  • Known Fixed Releases
  • Related Community Discussions
  • Number of Related Support Cases
Bug information is viewable for customers and partners who have a service contract. Registered users can view up to 200 bugs per month without a service contract.