Preview Tool

Cisco Bug: CSCte58231 - iLO firmware needs to be updated to 1.81(Jan 18, 2010)

Last Modified

Nov 03, 2012

Products (1)

  • Cisco Unified Communications Manager (CallManager)

Known Affected Releases


Description (partial)

Immediately after upgrading from to, there was a
cmasm2d core on the publisher.  This was during the shutdown for the reboot,
and was determined to be related to having older iLO firmware.  There was no
impact from the core; the upgrade was successful and booted to the new partition.

Normal Conditions
Bug details contain sensitive information and therefore require a account to be viewed.

Bug Details Include

  • Full Description (including symptoms, conditions and workarounds)
  • Status
  • Severity
  • Known Fixed Releases
  • Related Community Discussions
  • Number of Related Support Cases
Bug information is viewable for customers and partners who have a service contract. Registered users can view up to 200 bugs per month without a service contract.